<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" lang="de" xml:lang="de">
<head>
<title>Vielfältige Anlagelösungen | Asset management | BlackRock</title>
<meta http-equiv="Content-type" content="text/html;charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="keywords" content="" />
<meta name="description" content="BlackRock ist einer der weltweit führenden Investment-Manager. Informieren Sie sich über iShares ETFs, BlackRock Fonds und ETF-Portfoliolösungen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta property="og:title" content="Vielfältige Anlagelösungen | Asset management | BlackRock" />
<meta property="og:type" content="website" />
<meta property="og:image" content="/uk-retail-k-assets/include/common/images/blackrock_logo.png" />
<meta property="og:site_name" content="BlackRock" />
<meta property="og:locale" content="de_AT" />
<meta property="og:url" content="https://www.blackrock.com/at/privatanleger" />
<link rel="canonical" href="https://www.blackrock.com/at/privatanleger" />
<!--ComplianceID = MKTGM0620E-1217627-->
<script nonce="mEA/FVH/J1w272mAImf61A==">
//<![CDATA[
var ASSET_PREFIX_PATH='/uk-retail-k-assets/';
window['adrum-start-time'] = new Date().getTime();
//]]>
</script>
<script src="/uk-retail-k-assets/include/bundles/minified-c91dfd89bfcc1a3b714cff9213d0bcf9.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-31724ec1f08e674eacbfbb37a3127edd.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-1788510084934d2d1c582c3ebb315030.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-714f338c8a28daa6fe9d90bf107c308f.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-b229bfe72dc8f4c4cda50e98dba42884.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-6f556f2d677c57c1b42767750268050a.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-ce21ffc3feb87beabe22af9470b227c0.js" defer="defer"></script>
<script src="/uk-retail-k-assets/include/bundles/minified-ef924cfa891356bde2c762f07b39b1b5.js" defer="defer"></script>
<script nonce="mEA/FVH/J1w272mAImf61A==">
//<![CDATA[
var vice= { config: { viceAccountId: 'blackrock', viceSiteId: 'blackrockprod', viceZoneId: '', viceSectionId: '' } }
//]]>
</script>
<script src="//sourcedefense.blackrock.com/cdncch/vice_loader/blackrock/blackrockprod"></script>
<script nonce="mEA/FVH/J1w272mAImf61A==">
//<![CDATA[
var BLK = { deferredFunctions: [], ready: function(f) { BLK.deferredFunctions.push(f); } };
var adobe_report_suite_id,adobe_portfolio_id,adobe_ticker,adobe_product_type,adobe_logged_in,adobe_logged_out,adobe_registration_submitted,partner_name,partner_user_id,partner_firm_name,ignore_adobe_for_user;
adobe_report_suite_id='blk-global-prod,blk-at-one-prod';
var globalAnalyticsParams = {
googleSiteId: "UA-11733486-12",
envNet: "dmz",
envType: "prod",
pageName: "index",
siteName: "one-at",
country: "at",
languageSelector: "de",
siteSection: "home",
siteSubSection: "home",
siteSubSubSection: "home",
padlockedContent: "no",
webTrackingId: "",
loggedIn: "no",
analyticsAllowed: "false",
enableAbTesting: "false"
};
var NTPT_GLBLEXTRA = "site=one-at"
+ "&env=prod"
+ "&language=de"
+ "&country=" + globalAnalyticsParams.country
+ "&usertype=individual"
+ "&investorType="
+ "&un="
+ "&loggedin=no"
+ "&firm=" + encodeURIComponent("")
+ "&pagename=" + encodeURIComponent(globalAnalyticsParams.pageName)
+ "&cc1=" + encodeURIComponent("home")
+ "&cc2=" + encodeURIComponent("home")
+ "&cc3=" + encodeURIComponent("home")
+ "&padlocked=no"
;
BLK.ready(function(){
(function(a,b,c,d){
a='//tags.tiqcdn.com/utag/blackrock/main/prod/utag.js';
b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();
});
BLK.isCwpUserSignedIn = false;
BLK.apiGatewayUrl = "https://www.blackrock.com/api-gateway";
BLK.apigeePath = "https://api.blackrock.com";
BLK.ready(function(){
var scriptTag = document.createElement('script'), head = document.getElementsByTagName('head')[0];
scriptTag.type = 'text/javascript';
scriptTag.src = "https://optanon.blob.core.windows.net/consent/97fc1a6f-8c46-4c89-97dc-8daad43961c7.js";
scriptTag.setAttribute("charset", "UTF-8");
head.appendChild(scriptTag);
});
function OptanonWrapper() { }
//]]>
</script>
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-ed27a81c402476bd005c1aa46690845e.css" />
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-1ca6c52fca7e305f7b4386f1d27364b0.css" />
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-55f0dd55e6c3a630e0a09d3b3f6b007c.css" />
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-723d85c5ad38abf6d282d471392c6715.css" />
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-e52fab615ebee844b5a1287ec7337fe2.css" />
<link rel="stylesheet" type="text/css" href="/uk-retail-k-assets/include/bundles/minified-2159be0937c7861abfb5aa44515f7a97.css" />
</head>
<body id="one-at" class="blkPage page-class-index blk-responsive de_AT" tabindex="-1">
<div class="ls-canvas content-page-wide-12"><div class="ls-row" id="mastheadWrapper" role="banner">
<div class="ls-area">
<div class="ls-cmp-wrap"  id="w1592269777086" >
<div class="iw_component"  id="c1592269777086" >

<!-- COMPONENT: vi16-page-frame/Masthead -->
<a id="skip-to-content" href="#bodyWrapper">Skip to content</a>
<div data-componentName="Masthead" class="vi20 unified-masthead blackrock" id="vi20UnifiedMasthead"> <div class="masthead desktop hide-on-mobile">
<div class="navigation-bar col-12">
<div class="left brand-links">
<div >
<div class="cta-container-box">
<a href="https://www.blackrock.com/at" data-link-event="cta:BlackRock" aria-label="BlackRock" target="_self" class="cta link"> <span class="label"><span>BlackRock</span></span>
<span class="short label">
<span>BlackRock</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
<div >
<div class="cta-container-box">
<a href="https://www.ishares.com" data-link-event="cta:iShares" target="_blank" class="cta link"> <span class="label"><span>iShares</span></span>
<span class="short label">
<span>iShares</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
<div >
<div class="cta-container-box">
<a href="https://www.blackrock.com/aladdin" data-link-event="cta:Aladdin" target="_self" class="cta link"> <span class="label"><span>Aladdin</span></span>
<span class="short label">
<span>Aladdin</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
<div >
<div class="cta-container-box">
<a href="https://www.blackrock.com/corporate" data-link-event="cta:Unser Unternehmen" target="_self" class="cta link"> <span class="label"><span>Unser Unternehmen</span></span>
<span class="short label">
<span>Unser Unternehmen</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
<div class="right">
<div class="a-btn-holder">
<button id="userTypeSelector" class="user-type nav">
Endanleger <span class="fa fa-chevron-down"></span>
</button>
</div>
<div class="a-btn-holder">
<button id="locationTypeSelector" class="location nav">
Õsterreich <span class="fa fa-chevron-down"></span>
</button>
</div>
</div>
</div>
<div class="nav-dropdown user-type">
<div class="col-12">
<header>
<div class="heading-3" id="userTypeHeader">Endanlegerseite verlassen und weitere Inhalte entdecken</div>
<button class="fa fa-white fa-close" aria-label="Close the user type selector block"></button>
</header>
<section class="user-types">
<div class="user-type-1 repeated-type col-4">
<div class="icon-intermediaries"></div>
<div class="details">
<span class="fa fa-chevron-right"></span>
<a href="/at/finanzberater-und-banken" data-link-event="investor type:Finanzberater"> Finanzberater
</a> <p>Ich lege im Auftrag meiner Kunden an.</p>
</div>
</div>
<div class="user-type-2 repeated-type col-4">
<div class="icon-unknown"></div>
<div class="details">
<span class="fa fa-chevron-right"></span>
<a href="https://www.blackrock.com/corporate?userType=unknown" data-link-event="investor type:Allgemeine Öffentlichkeit"> Allgemeine Öffentlichkeit
</a> <p>Ich möchte mehr über BlackRock erfahren.</p>
</div>
</div>
</section>
<section id="investorTypeDescription" class="collapsible col-7">
<button data-link-event="investor type:Investor Type Description">
Anlegertyp<span
class="fa fa-white fa-chevron-down"></span>
</button>
<div class="description">
<div>
<p>F&uuml;r den Zugang zur Webseite f&uuml;r &bdquo;professionelle Anleger&ldquo; muss der Nutzer zustimmen und best&auml;tigen, dass es sich bei ihm um einen professionellen oder semiprofessionellen Anleger wie nachfolgend definiert handelt:</p>
<p>&nbsp;</p>
<p><strong>Als professioneller Anleger angesehen wird</strong></p>
<p>(1) eine supranationale Organisation, deren Mitglieder entweder L&auml;nder, Zentralbanken oder nationale W&auml;hrungsbeh&ouml;rden sind;&nbsp;<br/>(2) eine ordnungsgem&auml;&szlig; konstituierte Regierung, Beh&ouml;rde, Zentralbank oder andere nationale W&auml;hrungsbeh&ouml;rde eines Landes oder einer Jurisdiktion;&nbsp;<br/>(3) eine Beh&ouml;rde oder staatliche Schuldenverwaltung;&nbsp;<br/>(4) ein zugelassenes Marktinstitut, eine regulierte B&ouml;rse oder regulierte Clearing-Stelle;&nbsp;<br/>(5) eine zugelassene Firma, ein beaufsichtigtes Finanzinstitut oder die Verwaltungsgesellschaft eines regulierten Pensionsfonds;&nbsp;<br/>(6) ein Organismus f&uuml;r gemeinsame Anlagen oder ein regulierter Pensionsfonds;&nbsp;<br/>(7) ein gro&szlig;es Unternehmen (eine juristische Person ist ein gro&szlig;es Unternehmen, wenn es zum Datum des letzten Jahresabschlusses zwei der folgenden Kriterien erf&uuml;llt);<br/>(a) Bilanzsumme von mindestens 20 Millionen USD;&nbsp;<br/>(b) Nettoumsatz von mindestens 40 Millionen USD;<br/>(c) Eigenmittel oder abgerufenes Kapital von mindestens 2 Millionen USD.<br/>(8) eine Rechtspers&ouml;nlichkeit, deren Anteile an einer B&ouml;rse in einem IOSCO-Mitgliedsstaat notiert oder zum Handel zugelassen sind;&nbsp;<br/>(9) jeder andere institutionelle Anleger, dessen Hauptt&auml;tigkeit in der Anlage in Finanzinstrumenten besteht, einschlie&szlig;lich Einrichtungen, die die wertpapierm&auml;&szlig;ige Verbriefung von Verbindlichkeiten und andere Finanzierungsgesch&auml;fte betreiben;&nbsp;<br/>(10) ein Treuh&auml;nder einer Gesellschaft, die in den letzten 12 Monaten Anlagen in H&ouml;he von mindestens 10 Millionen USD hatte; oder&nbsp;<br/>(11) ein Lizenzinhaber nach den Vorschriften f&uuml;r Single Family Offices, der nur im Sinne und nur im Rahmen seiner Pflichten f&uuml;r ein Single Family Office t&auml;tig ist.</p>
<p>&nbsp;</p>
<p><strong>Semiprofessionelle Anleger</strong></p>
<p>Eine Einzelperson wird als semiprofessioneller Anleger &bdquo;angesehen&ldquo;, wenn:</p>
<p>(1) sie ein Nettoverm&ouml;gen von mindestens 500.000 USD (ohne den Wert ihres ersten Wohnsitzes) hat und&nbsp;<br/>(2) sie entweder<br/>(a) ein Mitarbeiter ist, der aktuell oder in den letzten zwei Jahren in einem professionellen Arbeitsverh&auml;ltnis bei einem zugelassenen Unternehmen oder einem regulierten Finanzinstitut besch&auml;ftigt ist oder war; oder&nbsp;<br/>(b) offenbar begr&uuml;ndet &uuml;ber hinreichende Erfahrung oder Kenntnisse &uuml;ber die relevanten Finanzm&auml;rkte, -produkte oder -transaktionen und die damit verbundenen Risiken verf&uuml;gt (siehe Abschnitt 2.4.3 im Cob Rulebook).<br/>(3) sie ein Unternehmen, eine Treuhandgesellschaft oder Stiftung ist, die einzig zum Zweck der Verwaltung eines Investmentportfolios einer Einzelperson gegr&uuml;ndet wurde und die Kriterien a-b f&uuml;r professionelle Anleger erf&uuml;llt,<br/>(a) das Unternehmen &uuml;ber Eigenmittel oder abgerufenes Kapital von mindestens 2 Millionen USD verf&uuml;gt; oder&nbsp;<br/>(b) sie offenbar &uuml;ber hinreichend begr&uuml;ndete Erfahrung oder Kenntnisse &uuml;ber die relevanten Finanzm&auml;rkte, -produkte oder -transaktionen und die damit verbundenen Risiken verf&uuml;gt (siehe Abschnitt 2.4.3 im Cob Rulebook).<br/>(4) im Falle eines Gemeinschaftskontos:<br/>(a) der weitere Kontoinhaber ein Familienmitglied des erstgenannten Kontoinhabers ist;<br/>(b) ein &bdquo;Familienmitglied&ldquo; des erstgenannten Kontoinhabers ist:&nbsp;<br/>(c) der Ehepartner ist;&nbsp;<br/>(d) seine Kinder und Stiefkinder, seine Eltern und Stiefeltern, seine Br&uuml;der und Schwestern und seine Stiefbr&uuml;der und Stiefschwestern sind; und&nbsp;<br/>(e) der Ehepartner eines der oben genannten ist;<br/>(f) das Konto zum Zweck der Anlageverwaltung f&uuml;r den erstgenannten Kontoinhaber und den weiteren Kontoinhaber genutzt wird; und&nbsp;<br/>(g) der weitere Kontoinhaber schriftlich best&auml;tigt hat, dass der erstgenannte Kontoinhaber die Anlageentscheidungen f&uuml;r das Gemeinschaftskonto generell f&uuml;r ihn und in seinem Namen trifft.</p>
</div>
<div class="thumb"></div>
</div>
</section>
</div>
</div>
<div class="nav-dropdown location">
<div class="col-12">
<header>
<span class="icon icon-globe"></span>
<div class="heading-3" id="locationHeader">Standort ändern</div>
<button class="fa fa-white fa-close" aria-label="Close the location selector block"></button>
</header>
<div class="selector">
<a href="https://www.blackrock.com/americas-offshore/" id="cs-LM" data-link-event="country:Americas Offshore" class="country-flag-sprite marker"> Americas Offshore
</a><a href="https://www.blackrock.com/au" id="cs-AU" data-link-event="country:Australia" class="country-flag-sprite marker"> Australia
</a><a href="https://www.blackrock.com/be" id="cs-BE" data-link-event="country:Belgium" class="country-flag-sprite marker"> Belgium
</a><a href="https://www.blackrock.com/br" id="cs-BR" data-link-event="country:Brazil" class="country-flag-sprite marker"> Brazil
</a><a href="https://www.blackrock.com/ca" id="cs-CA" data-link-event="country:Canada" class="country-flag-sprite marker"> Canada
</a><a href="https://www.blackrock.com/cl" id="cs-CL" data-link-event="country:Chile" class="country-flag-sprite marker"> Chile
</a><a href="https://www.blackrock.com/cn" id="cs-CN" data-link-event="country:China - 中国" class="country-flag-sprite marker"> China - 中国
</a><a href="https://www.blackrock.com/co" id="cs-CO" data-link-event="country:Colombia" class="country-flag-sprite marker"> Colombia
</a><a href="https://www.blackrock.com/dk" id="cs-DK" data-link-event="country:Denmark" class="country-flag-sprite marker"> Denmark
</a><a href="https://www.blackrock.com/de" id="cs-DE" data-link-event="country:Deutschland" class="country-flag-sprite marker"> Deutschland
</a><a href="https://www.blackrock.com/ae" id="cs-AE" data-link-event="country:Dubai (IFC)" class="country-flag-sprite marker"> Dubai (IFC)
</a><a href="https://www.blackrock.com/fi" id="cs-FI" data-link-event="country:Finland" class="country-flag-sprite marker"> Finland
</a><a href="https://www.blackrock.com/fr" id="cs-FR" data-link-event="country:France" class="country-flag-sprite marker"> France
</a><a href="https://www.blackrock.com/hk" id="cs-HK" data-link-event="country:Hong Kong - 香港" class="country-flag-sprite marker"> Hong Kong - 香港
</a><a href="https://www.blackrock.com/hu" id="cs-HU" data-link-event="country:Hungary" class="country-flag-sprite marker"> Hungary
</a><a href="https://www.blackrock.com/il" id="cs-IL" data-link-event="country:Israel" class="country-flag-sprite marker"> Israel
</a><a href="https://www.blackrock.com/it" id="cs-IT" data-link-event="country:Italy" class="country-flag-sprite marker"> Italy
</a><a href="https://www.blackrock.com/jp/individual/ja" id="cs-JP" data-link-event="country:Japan - 日本" class="country-flag-sprite marker"> Japan - 日本
</a><a href="https://www.blackrock.com/kr" id="cs-KR" data-link-event="country:Korea - 한국" class="country-flag-sprite marker"> Korea - 한국
</a><a href="https://www.blackrock.com/lu" id="cs-LU" data-link-event="country:Luxembourg" class="country-flag-sprite marker"> Luxembourg
</a><a href="https://www.blackrock.com/mx" id="cs-MX" data-link-event="country:México" class="country-flag-sprite marker"> México
</a><a href="https://www.blackrock.com/nl" id="cs-NL" data-link-event="country:Netherlands" class="country-flag-sprite marker"> Netherlands
</a><a href="https://www.blackrock.com/no" id="cs-NO" data-link-event="country:Norway" class="country-flag-sprite marker"> Norway
</a><a href="https://www.blackrock.com/pl" id="cs-PL" data-link-event="country:Poland" class="country-flag-sprite marker"> Poland
</a><a href="https://www.blackrock.com/pt" id="cs-PT" data-link-event="country:Portugal" class="country-flag-sprite marker"> Portugal
</a><a href="https://www.blackrock.com/sa" id="cs-SA" data-link-event="country:Saudi Arabia" class="country-flag-sprite marker"> Saudi Arabia
</a><a href="https://www.blackrock.com/ch" id="cs-CH" data-link-event="country:Schweiz" class="country-flag-sprite marker"> Schweiz
</a><a href="https://www.blackrock.com/sg" id="cs-SG" data-link-event="country:Singapore" class="country-flag-sprite marker"> Singapore
</a><a href="https://www.blackrock.com/za" id="cs-ZA" data-link-event="country:South Africa" class="country-flag-sprite marker"> South Africa
</a><a href="https://www.blackrock.com/es" id="cs-ES" data-link-event="country:Spain" class="country-flag-sprite marker"> Spain
</a><a href="https://www.blackrock.com/se" id="cs-SE" data-link-event="country:Sweden" class="country-flag-sprite marker"> Sweden
</a><a href="https://www.blackrock.com/tw" id="cs-TW" data-link-event="country:Taiwan - 台灣" class="country-flag-sprite marker"> Taiwan - 台灣
</a><a href="https://www.blackrock.com/uk" id="cs-GB" data-link-event="country:United Kingdom" class="country-flag-sprite marker"> United Kingdom
</a><a href="https://www.blackrock.com/us/individual" id="cs-US" data-link-event="country:United States" class="country-flag-sprite marker"> United States
</a><a href="https://www.blackrock.com/at" id="cs-AT" data-link-event="country:Õsterreich" class="country-flag-sprite marker"> Õsterreich
</a><a href="https://www.blackrock.com/corporate" id="cs-ZZ" data-link-event="country:Standort nicht gelistet" class="country-flag-sprite marker"> Standort nicht gelistet
</a> </div>
</div>
</div>
</div>
</div></div>
</div>
</div>
<div class="ls-area" id="navWrapper">
<div class="ls-cmp-wrap"  id="w1592269777087" >
<div class="iw_component"  id="c1592269777087" >

<!-- COMPONENT: vi16-page-frame/Main Nav -->
<div data-componentName="Main Nav" class="vi16"><div class="main-nav desktop hide-on-mobile">
<div class="wrapper-980">
<div class="display-table" role="navigation" id="mainMenu" aria-label="Main">
<div class="display-row">
<div class="display-cell logo-box">
<a href="https://www.blackrock.com/at"> <div class="logo"><img src="/uk-retail-k-assets/cache-1590611346269/images/media-bin/web/global/wordmark/blackrock-logo-sitemap.svg" alt="BlackRock®"/></div>
</a> </div>
<ul class="display-cell main-menu" role="menu">
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-k4f52pdy" data-link-event="About us" data-id="About us" aria-controls="megamenu-mm-k4f52pdy" aria-expanded="false">
Über uns </a>
</li>
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-j41t8d7o" data-link-event="Products" data-id="Products" aria-controls="megamenu-mm-j41t8d7o" aria-expanded="false">
Produkte </a>
</li>
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-j9kwowzx" data-link-event="Themes" data-id="Themes" aria-controls="megamenu-mm-j9kwowzx" aria-expanded="false">
Themen </a>
</li>
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-k5evebu4" data-link-event="ETFs &amp; Indexing" data-id="ETFs &amp; Indexing" aria-controls="megamenu-mm-k5evebu4" aria-expanded="false">
ETF- &amp; Indexfonds </a>
</li>
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-j9kwox0e" data-link-event="Insights" data-id="Insights" aria-controls="megamenu-mm-j9kwox0e" aria-expanded="false">
Insights </a>
</li>
<li class="display-cell menu" role="none">
<a href="#" role="menuitem" class="level-one inactive" id="mm-j7atdrsi" data-link-event="Education" data-id="Education" aria-controls="megamenu-mm-j7atdrsi" aria-expanded="false">
Wissen </a>
</li>
<li class="display-cell search-box">
<button class="fa fa-search search-icon" aria-label="Open search"></button>
</li>
</ul>
</div>
</div>
</div>
<div class="tray">
<div class="shadow-box"></div>
<div class="display-table tray-content wrapper-980" data-id="About us" id="megamenu-mm-k4f52pdy" role="region" aria-expanded="false" aria-labelledby="mm-k4f52pdy">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title"></div>
<ul role="menu">
<li><a href="/at/privatanleger/uber-blackrock" data-id="About us" id="mm-k4f52pe4" data-link-event="About us:About us" class="menu-item">Über BlackRock</a></li>
<li><a href="/at/privatanleger/uber-blackrock/corporate-sustainability" data-id="Corporate sustainability" id="mm-k4f52pe5" data-link-event="About us:Corporate sustainability" target="_top" class="menu-item">Nachhaltigkeit im Unternehmen</a></li>
<li><a href="/at/privatanleger/uber-blackrock/investment-stewardship" data-id="Investment stewardship" id="mm-k4f52pe6" data-link-event="About us:Investment stewardship" target="_top" class="menu-item">Investment stewardship</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="display-table tray-content wrapper-980" data-id="Products" id="megamenu-mm-j41t8d7o" role="region" aria-expanded="false" aria-labelledby="mm-j41t8d7o">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title">Produkte</div>
<ul role="menu">
<li><a href="/at/privatanleger/produkte/product-list" data-id="Product List" id="mm-j41t8d8h" data-link-event="Products:Product List" class="menu-item">Fondsauswahl</a></li>
<li> <a href="#" role="menuitem" class="menu-item inactive" id="mm-ja7oqs9r" data-link-event="Products:Asset types" data-id="Asset types" aria-controls="megamenu-mm-ja7oqs9r" aria-expanded="false">
Anlageart </a>
</li>
<li><a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44341" data-id="Active" id="mm-ja7oqsb1" data-link-event="Products:Asset types:Active" class="menu-item leaf-node">Aktive Fonds</a></li>
<li><a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44342" data-id="Index" id="mm-ja7oqsb6" data-link-event="Products:Asset types:Index" class="menu-item leaf-node">Index Fonds</a></li>
<li><a href="/at/privatanleger/produkte/product-list" data-id="Product Type" id="mm-ja7oqsbm" data-link-event="Products:Product Type" class="menu-item">Produktart</a></li>
<li><a href="/at/privatanleger/produkte/product-list#!type=mutualFunds&amp;tab=overview&amp;view=list" data-id="Mutual funds" id="mm-ja7oqsdx" data-link-event="Products:Product Type:Mutual funds" class="menu-item leaf-node">Publikumsfonds</a></li>
<li><a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44342" data-id="iShares ETFs" id="mm-ja7oqsfz" data-link-event="Products:Product Type:iShares ETFs" class="menu-item leaf-node">iShares ETFs</a></li>
</ul>
</div>
</div>
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title"></div>
<ul role="menu">
<li><a href="/at/privatanleger/produkte/fonds-im-fokus" data-id="Focus Funds" id="mm-ja7oqshf" data-link-event="Products:Focus Funds" class="menu-item">Fonds im Fokus</a></li>
<li><a href="/at/privatanleger/produkte/fonds-im-fokus/advantage-serie" data-id="BlackRock Advantage Serie" id="mm-jlg3c0nr" data-link-event="Products:Focus Funds:BlackRock Advantage Serie" class="menu-item leaf-node">BlackRock Advantage Serie</a></li>
<li><a href="/at/privatanleger/produkte/fonds-im-fokus/bgf-global-equity-income-fund" data-id="BGF Global Equity Income Fund" id="mm-ja7oqsi3" data-link-event="Products:Focus Funds:BGF Global Equity Income Fund" class="menu-item leaf-node">BGF Global Equity Income Fund</a></li>
<li><a href="/at/privatanleger/produkte/fonds-im-fokus/bgf-global-allocation-fund" data-id="BGF Global Allocation Fund" id="mm-ja7oqsji" data-link-event="Products:Focus Funds:BGF Global Allocation Fund" class="menu-item leaf-node">BGF Global Allocation Fund</a></li>
<li><a href="/at/privatanleger/produkte/fonds-im-fokus/bgf-global-multi-asset-income-fund" data-id="BGF Global Multi Asset Income Fund" id="mm-ja7oqskh" data-link-event="Products:Focus Funds:BGF Global Multi Asset Income Fund" class="menu-item leaf-node">BGF Global Multi Asset Income Fund</a></li>
<li><a href="/at/privatanleger/produkte/fonds-im-fokus/bsf-blackrock-managed-index-portfolios" data-id="BlackRock Managed Index Portfolio" id="mm-ja7oqski" data-link-event="Products:Focus Funds:BlackRock Managed Index Portfolio" class="menu-item leaf-node">BlackRock Managed Index Portfolio</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="display-table tray-content wrapper-980" data-id="Themes" id="megamenu-mm-j9kwowzx" role="region" aria-expanded="false" aria-labelledby="mm-j9kwowzx">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title">THEMEN</div>
<ul role="menu">
<li><a href="/at/privatanleger/themen/megatrends" data-id="Megatrends" id="mm-j9kwoxxq" data-link-event="Themes:Megatrends" class="menu-item">Megatrends</a></li>
<li><a href="/at/privatanleger/themen/chancen-in-china-entdecken" data-id="Chancen in China entdecken" id="mm-kfz9lgz2" data-link-event="Themes:Chancen in China entdecken" class="menu-item">Chancen in China entdecken</a></li>
<li><a href="/at/privatanleger/themen/rohstoff-aktienfonds" data-id="Commodities" id="mm-j9kwoy2r" data-link-event="Themes:Commodities" class="menu-item">Rohstoff-Aktienfonds</a></li>
<li><a href="/at/privatanleger/themen/nachhaltig-investieren" data-id="Sustainable investing" id="mm-k4f53auq" data-link-event="Themes:Sustainable investing" class="menu-item">Nachhaltig investieren</a></li>
<li><a href="/at/privatanleger/themen/multi-asset-loesungen" data-id="Multi Asset" id="mm-j9kwoy4d" data-link-event="Themes:Multi Asset" class="menu-item">Multi-Asset-Lösungen</a></li>
<li><a href="/at/privatanleger/themen/schwellenlander-etfs" data-id="Emerging Markets" id="mm-jafpz4oc" data-link-event="Themes:Emerging Markets" class="menu-item">iShares Schwellenländer ETFs</a></li>
<li><a href="/at/privatanleger/themen/aktuelle-angebote" data-id="Opening a savings plan" id="mm-jafpz4p4" data-link-event="Themes:Opening a savings plan" class="menu-item">Aktuelle Angebote</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="display-cell column-295 col-4">
<div class="static-content">
<p style="font-family: AkkuratProRegular; font-size: 12px; color: #707372; padding-top: 10px;">THEMEN IM FOKUS</p>
<p>&nbsp;</p>
<p><a title="Multi Asset Loesungen" href="/at/privatanleger/themen/multi-asset-loesungen"><img data-src="/uk-retail-k-assets/cache-1590611320001/images/media-bin/web/retail/emea/switzerland/thumbnails/themes-featured-image.jpg" alt="Thumb: Themen im Fokus" class="lazyload"/></a></p>
<p>&nbsp;</p>
<p><a style="font-family: AkkuratProRegular; font-size: 16px; color: #414042;" title="Multi Asset Loesungen" href="/at/privatanleger/themen/multi-asset-loesungen">Multi Asset Loesungen</a></p>
</div>
</div>
</div>
</div>
<div class="display-table tray-content wrapper-980" data-id="ETFs &amp; Indexing" id="megamenu-mm-k5evebu4" role="region" aria-expanded="false" aria-labelledby="mm-k5evebu4">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title">ETF- & Indexfonds</div>
<ul role="menu">
<li><a href="/at/privatanleger/etfs-und-indexfonds/nachhaltig-investieren" data-id="Sustainable investings" id="mm-kkfkujf4" data-link-event="ETFs &amp; Indexing:Sustainable investings" class="menu-item">Nachhaltige Indexanlagen</a></li>
<li><a href="/at/privatanleger/etfs-und-indexfonds/3-tipps-zum-portfoliaufbau" data-id="Three Habits" id="mm-k5evebvb" data-link-event="ETFs &amp; Indexing:Three Habits" class="menu-item">Umdenken beim Portfolioaufbau</a></li>
<li><a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44342" data-id="ETF and Index range" id="mm-k5evebvz" data-link-event="ETFs &amp; Indexing:ETF and Index range" class="menu-item">ETF- und Indexprodukte</a></li>
<li><a href="/at/privatanleger/etfs-und-indexfonds/etf-resilienz" data-id="ETF Resilience" id="mm-kbxqegfg" data-link-event="ETFs &amp; Indexing:ETF Resilience" class="menu-item">ETF-Resilienz</a></li>
<li><a href="/at/privatanleger/etfs-und-indexfonds/anleihen-etfs" data-id="Fixed Income" id="mm-kluwibpq" data-link-event="ETFs &amp; Indexing:Fixed Income" class="menu-item">Anleihen-ETFs</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="display-table tray-content wrapper-980" data-id="Insights" id="megamenu-mm-j9kwox0e" role="region" aria-expanded="false" aria-labelledby="mm-j9kwox0e">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title">Märkte</div>
<ul role="menu">
<li><a href="/at/privatanleger/insights/portfoliodiversifikation-der-zukunft" data-id="Trends and Ideas" id="mm-jafpz69o" data-link-event="Insights:Trends and Ideas" class="menu-item">Portfoliodiversifikation der Zukunft</a></li>
<li><a href="/at/privatanleger/insights/schwellenland-anlagen" data-id="Investing in emerging markets" id="mm-janjcage" data-link-event="Insights:Investing in emerging markets" class="menu-item">In Schwellenländer anlegen</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="display-cell column-295 col-4">
<div class="static-content">
<p style="font-family: AkkuratProRegular; font-size: 12px; color: #707372; padding-top: 10px;">INSIGHTS IM FOKUS</p>
<p>&nbsp;</p>
<p><a title="Explore insights from BlackRock Investment Institute." href="https://www.blackrock.com/corporate/insights/blackrock-investment-institute" target="_blank" rel="noopener"><img data-src="/uk-retail-k-assets/cache-1590611319997/images/media-bin/web/retail/emea/switzerland/thumbnails/market-insights-featured-image.jpg" alt="Thumb: Insights im Fokus" class="lazyload"/></a></p>
<p>&nbsp;</p>
<p><a style="font-family: AkkuratProRegular; font-size: 16px; color: #414042;" title="Explore insights from BlackRock Investment Institute." href="https://www.blackrock.com/corporate/insights/blackrock-investment-institute" target="_blank" rel="noopener">BlackRock Investment Institute</a></p>
</div>
</div>
</div>
</div>
<div class="display-table tray-content wrapper-980" data-id="Education" id="megamenu-mm-j7atdrsi" role="region" aria-expanded="false" aria-labelledby="mm-j7atdrsi">
<div class="display-row row">
<div class="display-cell col-8">
<div class="display-table min-634">
<div class="display-row row">
<div class="display-cell menu-column col-4">
<div class="column-305">
<div class="menu-title">WISSEN</div>
<ul role="menu">
<li><a href="/at/privatanleger/wissenswertes/bibliothek" data-id="Library" id="mm-jafpzfz2" data-link-event="Education:Library" class="menu-item">Dokumente</a></li>
<li><a href="/at/privatanleger/wissenswertes/glossar" data-id="Glossary" id="mm-j9kwoxyn" data-link-event="Education:Glossary" class="menu-item">Glossar</a></li>
<li><a href="/at/privatanleger/wissenswertes/etf-einsteiger-portfolio" data-id="Starters Portfolio" id="mm-j9kwoxz5" data-link-event="Education:Starters Portfolio" class="menu-item">Einsteiger-Portfolios</a></li>
<li><a href="/at/privatanleger/wissenswertes/etf-wissen" data-id="iShares ETFs Explained" id="mm-j9kwoy06" data-link-event="Education:iShares ETFs Explained" class="menu-item">ETF Wissen</a></li>
<li><a href="/at/privatanleger/wissenswertes/zu-beachten" data-id="Investment guide" id="mm-j9kwoy18" data-link-event="Education:Investment guide" class="menu-item">Zu beachten</a></li>
<li><a href="/at/privatanleger/wissenswertes/wertpapierleihe" data-id="Securities Lending" id="mm-j9kwoy26" data-link-event="Education:Securities Lending" class="menu-item">Wertpapierleihe</a></li>
<li><a href="/at/privatanleger/wissenswertes/fragen" data-id="FAQs" id="mm-jafpz4t4" data-link-event="Education:FAQs" class="menu-item">FAQs</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="display-cell column-295 col-4">
<div class="static-content">
<p style="font-family: AkkuratProRegular; font-size: 12px; color: #707372; padding-top: 10px;">EINFACH INVESTIEREN</p>
<p>&nbsp;</p>
<p><a title="Investor Pulse Studie" href="/at/privatanleger/wissenswertes/investor-pulse-studie"><img data-src="/uk-retail-k-assets/cache-1590611320005/images/media-bin/web/retail/emea/switzerland/thumbnails/education-featured-image.jpg" alt="Thumb: EINFACH INVESTIEREN" class="lazyload"/></a></p>
<p>&nbsp;</p>
<p><a style="font-family: AkkuratProRegular; font-size: 16px; color: #414042;" title="Investor Pulse Studie" href="/at/privatanleger/wissenswertes/investor-pulse-studie">Investor Pulse Studie</a></p>
</div>
</div>
</div>
</div>
</div>
<div class="search-tray">
<div class="shadow-box"></div>
<div class="search-tray-content wrapper-980" id="searchWrapper">
<div class="search-form">
<form id="searchForm" action="/at/privatanleger/search/Suchergebnisse" class="siteSearch" role="search">
<fieldset>
<div class="search-inline-container">
<input type="text" id="searchText" class="search-input searchText vi16-main-nav-searchtext" name="searchText" data-enableautocomplete="true" placeholder="" aria-label="" />
<label for="mainNavResetTxt">
<span class="ui-helper-hidden-accessible">zurücksetzen</span>
</label>
<button id="mainNavResetTxt" class="btn-custom-search-color reset-button icon-close" type="reset" aria-label="Clear text"><span class="fa fa-close"></span></button>
<input class="button-secondary submitSearch search-button" id="submit" type="submit" value="Search" aria-label="Ticker search" />
<input type="hidden" name="doTickerSearch" value="true" />
</div>
</fieldset>
<input type="hidden" id="generalAutocompleteUrl" value="/at/privatanleger/search/general-search-results" />
<input type="hidden" id="glsDocumentsUrl" value="/at/privatanleger/wissenswertes/bibliothek" />
<input type="hidden" id="videoSearchUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="productAutocompleteUrl" value="/at/privatanleger/search/product-search-results" />
<input type="hidden" id="summaryAutocompleteUrl" value="/at/privatanleger/search/Suchergebnisse" class="summaryAutocompleteUrl" />
<input type="hidden" id="featuredSearchUrl" value="/at/privatanleger/search/Suchergebnisse" />
<input type="hidden" id="unifiedAutocomplete" value="true" class="unifiedAutocomplete" />
<input type="hidden" id="autocompleteUrl" value="/at/privatanleger/autoComplete.search?type=autocomplete" />
<input type="hidden" id="generalAutocompleteTitle" value="allgemeine Ergebnisse" />
<input type="hidden" id="glsDocumentsTitle" value="All" />
<input type="hidden" id="videoSearchTitle" value="Video" />
<input type="hidden" id="productAutocompleteTitle" value="Produkte" />
<input type="hidden" id="summaryAutocompleteTitle" value="Alle Suchergebnisse anzeigen" class="summaryAutocompleteTitle" />
<input type="hidden" id="featuredSearchTitle" value="Ausgewählte Ergebnisse" />
<input type="hidden" id="seeAll" class="seeAll" value="Alles ansehen" />
</form>
</div>
</div>
<div class="search-tray-border"></div>
<div class="wrapper-980 search-results-main-nav">
<div id="mainNavSearchResults"></div>
</div>
</div>
<div class="alert-bar">
<div class="content wrapper-980 display-table">
<div class="display-row">
<div class="display-cell image-cell">
<span class="fa fa-bell-o alert-icon"></span>
</div><div class="display-cell text-cell">
<div class="cta-container-box">
<a href="https://www.blackrock.com/corporate/investor-relations/2020-annual-report" data-link-event="cta:Lesen Sie BlackRocks Jahresbericht 2020" aria-label="Lesen Sie BlackRocks Jahresbericht 2020" target="_blank" class="cta link"> <span class="label"><span>Lesen Sie BlackRocks Jahresbericht 2020</span></span>
<span class="short label">
<span>Lesen Sie BlackRocks Jahresbericht 2020</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div><div class="display-cell close-cell">
<button aria-label="Dismiss this alert" class="close"><span class="fa fa-close"></span></button>
</div>
</div>
</div>
</div>
</div><div class="main-nav mobile hide-on-desktop">
<div class="nav-bar">
<div class="display-table wrapper-980">
<div class="display-row row">
<div class="display-cell icon-cell col-1">
<div class="nav-icon menu-toggle" data-id="menu" role="button" aria-pressed="false" tabindex="0">
<span></span>
<div class="info-bell-container inactive"><div class="info-bell"></div></div>
</div>
</div>
<div class="display-cell logo-cell col-10">
<a href="https://www.blackrock.com/at" title="BlackRock®"> <img class="logo" src="/uk-retail-k-assets/cache-1590611346280/images/media-bin/web/global/wordmark/blackrock-logo-nav-mobile.svg" alt="BlackRock"/>
</a> </div>
<div class="display-cell icon-cell col-1">
<div class="nav-icon fa fa-search search" data-id="search"></div>
</div>
</div>
</div>
</div>
<div class="space-holder"></div>
<div class="overlay search">
</div>
<div class="overlay menu">
<div class="view-space">
<div class="main">
<div class="entry-ribbon-container inactive"></div>
<div class="nav-data root-l1 wrapper-980"></div>
<div class="nav-data root-l2"></div>
<div class="separator"></div>
<div class="nav-data sitelinks wrapper-980">
<div class="level-one"></div>
<div class="level-two wrapper-980"></div>
</div>
<div class="nav-data usertypes wrapper-980">
<div class="level-one"></div>
<div class="level-two wrapper-980"></div>
</div>
<div class="nav-data countries wrapper-980">
<div class="level-one"></div>
<div class="level-two wrapper-980">
<span class="select-label">
Change location </span>
</div>
<span class="sub-text">
Change location </span>
</div>
<div class="nav-data languages wrapper-980"></div>
<div class="nav-data usercontacts wrapper-980">
<div class="level-one"></div>
<div class="level-two wrapper-980"></div>
</div>
<div class="nav-data signin wrapper-980"></div>
<div class="nav-data announce wrapper-980"></div>
</div>
<div class="sub"></div>
</div>
</div>
<div class="background-blur"></div>
<div class="alert-bar">
<div class="wrapper-980 display-table">
<div class="display-row">
<div class="display-cell">
<div class="image-cell"><span class="fa fa-bell-o alert-icon"></span></div>
</div><div class="display-cell text-cell">
<div class="cta-container-box">
<a href="https://www.blackrock.com/corporate/investor-relations/2020-annual-report" data-link-event="cta:Lesen Sie BlackRocks Jahresbericht 2020" aria-label="Lesen Sie BlackRocks Jahresbericht 2020" target="_blank" class="cta link"> <span class="label"><span>Lesen Sie BlackRocks Jahresbericht 2020</span></span>
<span class="short label">
<span>Lesen Sie BlackRocks Jahresbericht 2020</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div><div class="display-cell close-cell">
<button aria-label="Dismiss this alert" class="close"><span class="fa fa-close"></span></button>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
</div>
</div>
<div class="ls-row body-background" id="bodyWrapper" role="main">
<div class="ls-col">
<div class="ls-row row0" id="siteWrapper">
<div class="ls-col">
<div class="ls-row row2">
<div class="ls-area" id="mainWrapper">
<div class="ls-cmp-wrap"  id="w1614864331655" >
<div class="iw_component"  id="c1614864331655" >

<!-- COMPONENT: vi16-content/Image Cta -->
<div data-componentName="Image Cta" class="vi16"> <div class="image-cta-hero blk-bg-black img-on-right img-full border-none blackrock">
<div class="wrapper-980">
<div class="content-block row">
<div class="img-block col-sm-12 col-md-6">
<picture><source type='image/webp' srcset="/uk-retail-k-assets/cache-1615303643000/images/media-bin/web/global/banner/sfdr-hero-cta-banner.webp" ><img src="/uk-retail-k-assets/cache-1615303643000/images/media-bin/web/global/banner/sfdr-hero-cta-banner.jpg" alt="Windanlangen an der flachen Küste in den Niederlanden"/></picture> </div>
<div class="spacer col-lg-1"></div>
<div class="txt-block col-sm-12 col-md-6 col-lg-5">
<h1 class="header">Unser Weg zu Nachhaltigkeit als Investmentstandard</h1>
<div class="description">Die ab 10. März geltende EU-Verordnung über nachhaltigkeitsbezogene Offenlegungspflichten im Finanzdienstleistungssektor, kurz SFDR, ist ein wichtiges Instrument zur Förderung des nachhaltigen Anlegens in Europa. Wie hat sich BlackRock auf diese Verordnung vorbereitet?</div>
<div class="cta-container-box">
<a href="/at/privatanleger/uber-blackrock/corporate-sustainablity/sfdr-nachhaltigkeit-als-unser-standard" data-link-event="cta:Unser Weg zu Nachhaltigkeit als Investmentstandard" aria-label="Warum wir glauben, dass SFDR nachhaltiges Investieren in Europa beschleunigt." target="_self" class="cta link"> <span class="label"><span class="icon fa fa-angle-right" aria-hidden="true"></span><span>Weiterlesen</span></span>
<span class="short label"><span class="icon fa fa-angle-right" aria-hidden="true"></span>
<span>Weiterlesen</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1581377519716" >
<div class="iw_component"  id="c1581377519716" >

<!-- COMPONENT: vi16-content/Dynamic Article List -->
<div data-componentName="Dynamic Article List" class="vi16 dynamic-article-list-wrapper">
<div class=" full-width tiles-bg
blackrock blk-bg-white ">
<div class=" wrapper-980 blk-bg-white
">
<div class=" dynamic-tiles-list see-more
">
<span id="loadMoreAriaStatusMsg" class="display-none">More articles loaded. Use Shift+Tab keys to browse.</span>
<div id="dynamicArticleLiveRegion" role="status" aria-live="polite" class="ui-helper-hidden-accessible"></div>
<ul class="clearfix row">
<li class="article-cntnr tile-box selected col-lg-4 col-md-6 col-12" data-row="2" data-topics="">
<div class="tile-container hideImages ">
<a href="/at/privatanleger/insights/blackrock-investment-institute/publications/outlook" data-link-event="cta:Drei Themen, die 2021 die Märkte maßgeblich beeinflussen werden" aria-label="Lesen Sie unseren Globalen Ausblick 2021." target="_self" class="cta link article-wrapper-link skip-animation"> <div class="image-container hide-on-mobile"><div class="image"></div></div>
<div class="category empty">
<span class="category-text"></span>
</div>
<h2 class="title">
Drei Themen, die 2021 die Märkte maßgeblich beeinflussen werden
</h2>
<div class="attribution-text date empty">
<div class="attribution-text">
</div>
</div>
<div class="description">
Was sollten Anleger im neuen Jahr im Blick haben? BlackRock beleuchtet in seinem Globalen Ausblick 2021 drei Themen, die die Märkte maßgeblich beeinflussen werden.
</div>
</a> </div>
</li>
<li class="article-cntnr tile-box selected col-lg-4 col-md-6 col-12" data-row="2" data-topics="">
<div class="tile-container hideImages ">
<a href="/at/privatanleger/uber-blackrock/fortschritte-bei-nachhaltigkeit" data-link-event="cta:Wir helfen unseren Kunden, nachhaltig zu investieren" aria-label=" " target="_self" class="cta link article-wrapper-link skip-animation"> <div class="image-container hide-on-mobile"><div class="image"></div></div>
<div class="category empty">
<span class="category-text"></span>
</div>
<h2 class="title">
Wir helfen unseren Kunden, nachhaltig zu investieren
</h2>
<div class="attribution-text date empty">
<div class="attribution-text">
</div>
</div>
<div class="description">
Im Januar verpflichteten wir uns, unseren Kunden dabei zu helfen, ihre nachhaltigen Anlageziele zu erreichen.
</div>
</a> </div>
</li>
<li class="article-cntnr tile-box selected col-lg-4 col-md-6 col-12" data-row="2" data-topics="">
<div class="tile-container hideImages ">
<a href="/at/privatanleger/themen/nachhaltig-investieren/sustainable-solutions" data-link-event="cta:Nachhaltig Anlegen" aria-label=" " target="_self" class="cta link article-wrapper-link skip-animation"> <div class="image-container hide-on-mobile"><div class="image"></div></div>
<div class="category empty">
<span class="category-text"></span>
</div>
<h2 class="title">
Nachhaltig Anlegen
</h2>
<div class="attribution-text date empty">
<div class="attribution-text">
</div>
</div>
<div class="description">
Nachhaltigkeit bestimmt die Art und Weise, wie wir Risiken managen, Portfolios aufbauen und mit Unternehmen zusammenarbeiten.
</div>
</a> </div>
</li>
</ul>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1584970425300" >
<div class="iw_component"  id="c1584970425300" >

<!-- COMPONENT: vi16-content/Image Cta -->
<div data-componentName="Image Cta" class="vi16"> <div class="image-cta blk-bg-pink img-size-medium img-on-left border-none blackrock">
<div class="wrapper-980">
<div class="row img-cta-content">
<div class="col-xl-5 offset-lg-1 col-lg-5 col-md-7 col-sm-12">
<div class="txt-block">
<div class="cta header">Unsere Antwort auf COVID-19</div>
<div class="description">Während dieser Krise ist unsere Überzeugung, immer mehr Menschen zu finanziellem Wohlergehen zu verhelfen, stärker denn je. Wir haben Maßnahmen ergriffen, um weiter Leistung für unsere Kunden zu erbringen, mit unseren Aktionären in Verbindung zu bleiben, das Wohlergehen der Mitarbeiter zu stützen und einen Beitrag zur Entlastung vor Ort zu leisten.</div>
<div class="cta-container-box">
<a href="/at/privatanleger/literature/publication/sustaining-blk-through-covid-19.pdf" data-link-event="cta:Unsere Antwort auf COVID-19" target="_blank" class="cta link"> <span class="label"><span class="icon fa fa-angle-right" aria-hidden="true"></span><span>Mehr lesen (Englisch)</span></span>
<span class="short label"><span class="icon fa fa-angle-right" aria-hidden="true"></span>
<span>Mehr lesen (Englisch)</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
<div class="offset-xl-1 col-xl-5 col-lg-6 col-md-5 col-sm-12">
<div class="img-block">
<img data-src="/uk-retail-k-assets/cache-1591628656000/images/media-bin/web/global/banner/homepage-covid-19-update.jpg" alt="Unsere Antwort auf COVID-19" class="lazyload"/> </div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1581377519717" >
<div class="iw_component"  id="c1581377519717" >

<!-- COMPONENT: vi16-content/Product Finder -->
<div data-componentName="Product Finder" class="vi16"> <div class="product-finder">
<div class="wrapper-980">
<div class="row">
<div class="col-12">
<div class="header">Fonds finden</div>
</div>
</div>
<div class="action-box row">
<div class="input-container col-sm-12 col-md-5">
<div class="search-tray-content" id="searchWrapper">
<form id="searchForm" role="search" aria-label='Type Fund Name or Ticker' action="/at/privatanleger/search/Suchergebnisse" class="siteSearch">
<fieldset>
<label for="productSearchText">
<span class="ui-helper-hidden-accessible">Name des Fonds / ISIN / WKN</span>
</label>
<input type="text" id="productSearchText" class="search-input searchText vi16-prod-finder-searchtext" name="searchText"
data-enableautocomplete="true" placeholder="Name des Fonds / ISIN / WKN" />
<input type="hidden" name="searchType" value="productSearch" />
<label for="submit">
<span class="ui-helper-hidden-accessible">SEARCH BY KEYWORD</span>
</label>
<input class="button-secondary submitSearch search-button" id="submit" type="submit" value="&#xf002;" />
<input type="hidden" name="doTickerSearch" value="true" />
</fieldset>
<input type="hidden" id="generalAutocompleteUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="glsDocumentsUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="videoSearchUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="productAutocompleteUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="summaryAutocompleteUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" class="summaryAutocompleteUrl" />
<input type="hidden" id="featuredSearchUrl" value="/at/privatanleger?switchLocale=y&amp;siteEntryPassthrough=true&amp;cid=ba%3Aish%3Aindexmore%3A%3Aretail%3Afinat%3Aesg%3A%3Aros%3Asb" />
<input type="hidden" id="unifiedAutocomplete" value="true" class="unifiedAutocomplete" />
<input type="hidden" id="generalAutocompleteTitle" value="allgemeine Ergebnisse" />
<input type="hidden" id="glsDocumentsTitle" value="All" />
<input type="hidden" id="videoSearchTitle" value="Video" />
<input type="hidden" id="productAutocompleteTitle" value="Produkte" />
<input type="hidden" id="summaryAutocompleteTitle" value="Alle Suchergebnisse anzeigen" class="summaryAutocompleteTitle" />
<input type="hidden" id="featuredSearchTitle" value="Ausgewählte Ergebnisse" />
<input type="hidden" id="seeAll" class="seeAll" value="Alles ansehen" />
</form>
</div>
<div class="search-results">
<div id="productFinderSearchResults"></div>
</div>
</div>
<div class="divider-container col-sm-12 col-md-2">
<div class="or-circle divider-text">oder</div>
</div>
<div class="product-type-container col-sm-12 col-md-5">
<div class="dropdown-container">
<button class="dropdown-trigger" aria-label='Select a product type to go to a page displaying a list of the selected type of products.' role="listbox" aria-expanded="false">Wählen Sie die Produktkategorie<span class="arrow"></span></button>
<div class="dropdown-panel" role="listbox">
<div class="cta-container-box">
<a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44341" title="Aktive Fonds" data-link-event="cta:Aktive Fonds" target="_self" class="cta link"> <span class="label"><span>Aktive Fonds</span></span>
<span class="short label">
<span>Aktive Fonds</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
<div class="cta-container-box">
<a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44342" title="Index Fonds" data-link-event="cta:Index Fonds" target="_self" class="cta link"> <span class="label"><span>Index Fonds</span></span>
<span class="short label">
<span>Index Fonds</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
<div class="cta-container-box">
<a href="/at/privatanleger/produkte/product-list#!type=mutualFunds&amp;tab=overview&amp;view=list" title="Publikumsfonds" data-link-event="cta:Publikumsfonds" target="_self" class="cta link"> <span class="label"><span>Publikumsfonds</span></span>
<span class="short label">
<span>Publikumsfonds</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
<div class="cta-container-box">
<a href="/at/privatanleger/produkte/product-list#!type=ishares&amp;tab=overview&amp;view=list" title="iShares ETFs" data-link-event="cta:iShares ETFs" target="_self" class="cta link"> <span class="label"><span>iShares ETFs</span></span>
<span class="short label">
<span>iShares ETFs</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1581377519718" >
<div class="iw_component"  id="c1581377519718" >

<!-- COMPONENT: vi16-content/Image Cta -->
<div data-componentName="Image Cta" class="vi16"> <div class="image-cta bg-core-blue img-size-medium img-on-left border-none ">
<div class="wrapper-980">
<div class="row img-cta-content">
<div class="col-xl-5 offset-lg-1 col-lg-5 col-md-7 col-sm-12">
<div class="txt-block">
<div class="cta header">BlackRock in Österreich</div>
<div class="description">BlackRock bietet ein breites Spektrum an Anlagemöglichkeiten für Unternehmen, Institutionen, Finanzfachleute und Privatanleger. Wir sind seit dem Jahr 2007 in Österreich vor Ort.</div>
<div class="cta-container-box">
<a href="/at/privatanleger/uber-blackrock" title="Mehr über BlackRock erfahren." data-link-event="cta:BlackRock in Österreich" target="_self" class="cta link"> <span class="label"><span class="icon fa fa-angle-right" aria-hidden="true"></span><span>Mehr über BlackRock erfahren</span></span>
<span class="short label"><span class="icon fa fa-angle-right" aria-hidden="true"></span>
<span>Mehr über BlackRock erfahren</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
<div class="offset-xl-1 col-xl-5 col-lg-6 col-md-5 col-sm-12">
<div class="img-block">
<img data-src="/uk-retail-k-assets/cache-1590611343077/images/media-bin/web/global/thumbs/thumb-about-us.jpg" alt="BlackRock in Österreich" class="lazyload"/> </div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1576905917986" >
<div class="iw_component"  id="c1576905917986" >

<!-- COMPONENT: vi16-content/Multi Column Teaser -->
<div data-componentName="Multi Column Teaser" class="vi16">
<div class="multi-column-teaser ">
<div class="wrapper-980 cols-2">
<div class="row">
<div class="col-xl-7 col-lg-9 col-sm-12 ishares-remove-bootstrap-offset">
<h2 class="component-heading bold ">Wo wir stehen</h2>
</div>
</div>
<div class="topic-row row ">
<div class="topic ml-0 mr-0 col-md-6">
<div class="row">
<div class="section-image col-lg-4 col-sm-12">
<div class="image ">
<img data-src="/uk-retail-k-assets/cache-1590611313376/images/media-bin/web/retail/emea/uk/insights/blk-icn-people-rgb.png" alt="Nachhaltigkeit bei BlackRock" class="lazyload"/> </div>
</div>
<div class="section-text col-lg-8 col-sm-12">
<div class="heading ">
<span class="label" title="Hier klicken, um mehr über Nachhaltigkeit bei Black Rock zu erfahren."> Unternehmensnachhaltigkeit
</span>
</div>
<div class="description">Wir engagieren uns auch intern für langfristige Nachhaltigkeit und stellen sicher, dass dieses Prinzip in all unseren Aktivitäten fest eingebettet ist.</div>
<div class="read-more">
<div class="cta-container-box">
<a href="/at/privatanleger/uber-blackrock/corporate-sustainability" title="Hier klicken, um mehr über Nachhaltigkeit bei Black Rock zu erfahren." data-link-event="Unternehmensnachhaltigkeit:cta:Mehr erfahren" target="_self" class="cta link"> <span class="label"><span class="icon fa fa-angle-right" aria-hidden="true"></span><span>Mehr erfahren</span></span>
<span class="short label"><span class="icon fa fa-angle-right" aria-hidden="true"></span>
<span>Mehr erfahren</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
</div>
</div>
<div class="topic ml-0 mr-0 col-md-6">
<div class="row">
<div class="section-image col-lg-4 col-sm-12">
<div class="image ">
<img data-src="/uk-retail-k-assets/cache-1590611312561/images/media-bin/web/retail/emea/uk/insights/BLK_icn_ideas_bulb_rgb.svg" alt="Investment Stewardship" class="lazyload"/> </div>
</div>
<div class="section-text col-lg-8 col-sm-12">
<div class="heading ">
<span class="label" title="Hier klicken, um mehr über Investment Stewardship bei BlackRock zu erfahren."> Investment Stewardship
</span>
</div>
<div class="description">Kontinuierlicher Dialog mit den Unternehmen, in die wir im Auftrag unserer Kunden investieren, eine langfristige und nachhaltige Unternehmensführung zu fördern.</div>
<div class="read-more">
<div class="cta-container-box">
<a href="/at/privatanleger/uber-blackrock/investment-stewardship" title="Hier klicken, um mehr über Investment Stewardship bei BlackRock zu erfahren." data-link-event="Investment Stewardship:cta:Mehr erfahren" target="_self" class="cta link"> <span class="label"><span class="icon fa fa-angle-right" aria-hidden="true"></span><span>Mehr erfahren</span></span>
<span class="short label"><span class="icon fa fa-angle-right" aria-hidden="true"></span>
<span>Mehr erfahren</span>
</span>
</a> <span class="cta-container-animation"></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div></div>
</div>
<div class="ls-cmp-wrap"  id="w1588428996153" >
<div class="iw_component"  id="c1588428996153" >

<!-- COMPONENT: vi20-content/One Blk Logo -->
<div data-componentName="One Blk Logo" class="vi20"> <div class="one-blk-logo ishares-bg-blue ishares">
<div class="wrapper-980">
<div class="row">
<div class="logo-container col-12">
<div class="logo"><img src="/uk-retail-k-assets/cache-1590611343173/images/media-bin/web/global/logos/ishares_logo_black.svg" alt="iShares"/></div>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1588428996156" >
<div class="iw_component"  id="c1588428996156" >

<!-- COMPONENT: vi16-content/Image Cta -->
<div data-componentName="Image Cta" class="vi16"><div brand="ishares" grid="wide-fluid">
<section class="ds-image-with-cta container-fluid ds-bg-ishares-blue">
<div class="row ds-block">
<div class="ds-col col-sm-5 col-md-6 ">
<div class="ds-image ds-anchor-middle ">
<div class="ds-image-crop" style="background-image: url('/uk-retail-k-assets/cache-1599738306000/images/media-bin/web/global/brand-assets/ish-photo-person-running-1264x842.jpg');" role="img" aria-label=" ">
</div>
</div>
</div>
<div class="ds-col ds-wide-gutter-left col-sm-7 col-md-6">
<h2 class="ds-heading-l ds-heading-to-subheading">STRESSTEST BESTANDEN</h2>
<p class="ds-body-l">Anleihen-ETFs von iShares bieten Liquidität und Preistransparenz. Dann, wenn Sie es brauchen.<sup>1</sup></p>
<div class="ds-call-to-action">
<ds-button type="contained" color="white">
<a href="/at/privatanleger/etfs-und-indexfonds/etf-resilienz" data-link-event="cta:STRESSTEST BESTANDEN" aria-label="Mehr erfahren" target="_self"> Mehr erfahren<i class="fa fa-chevron-right" aria-hidden="true"></i>
</a> </ds-button>
</div>
</div>
</div>
</section>
</div></div></div>
</div>
<div class="ls-cmp-wrap"  id="w1578567691780" >
<div class="iw_component"  id="c1578567691780" >

<!-- COMPONENT: Landing Page/Site Overlay -->
</div>
</div>
<div class="ls-cmp-wrap"  id="w1601525469742" >
<div class="iw_component"  id="c1601525469742" >

<!-- COMPONENT: vi16-content/Paragraph -->
<div data-componentName="Paragraph" class="vi16"> <div class="paragraph tinymce clearfix bg-white table-620-wide">
<div class="wrapper-980">
<div class="row">
<div class= "para-content offset-lg-1 col-xl-7 col-lg-9 col-12 ishares-remove-bootstrap-offset">
<p><sup>1</sup>Während der Marktturbulenzen setzten UCITS-Anleihen-ETFs von iShares im Durchschnitt 17,5 Mrd. USD um (21. Februar – 20. März 2020), mehr als das Doppelte des wöchentlichen Durchschnitts von 7,8 Mrd. USD aus dem Jahr 2019. Alle Beträge in USD.</p>
</div>
</div>
</div>
<div class="wrapper-980">
<div class="row">
<div class= "para-content offset-lg-1 col-xl-7 col-lg-9 col-12 ishares-remove-bootstrap-offset">
<p>Ausgestellt von BlackRock (Niederlande) B.V. ist von der niederländischen Behörde für Finanzmärkte zugelassen und reguliert. Sitz der Gesellschaft Amstelplein 1, 1096 HA, Amsterdam, Tel.: 020 - 549 5200, Tel.: 31-20-549-5200. Handelsregister Nr. 17068311. Zu Ihrem Schutz werden Telefonanrufe normalerweise aufgezeichnet.</p>
<p>© 2021 BlackRock, Inc. BLACKROCK, iSHARES, BLACKROCK SOLUTIONS, BAUEN AUF BLACKROCK, WAS ALSO SOLL ICH MIT MEINEM GELD TUN und das stilisierte i Logo sind Handelsmarken von BlackRock, Inc. oder ihren Niederlassungen in den USA und anderen Ländern. Alle anderen Marken sind Eigentum der jeweiligen Rechteinhaber.</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="ls-row footer-wrapper" id="footerWrapper" role="contentinfo">
<div class="ls-area footer-bottom" id="footerBottom">
<div class="ls-cmp-wrap"  id="w1592269777089" >
<div class="iw_component"  id="c1592269777089" >

<!-- COMPONENT: vi16-page-frame/Sitemap -->
<div data-componentName="Sitemap" class="vi16"> <div class="sitemap">
<div class="wrapper-980">
<div class="head-block">
<a href="https://www.blackrock.com/at"> <div class="logo"><img data-src="/uk-retail-k-assets/cache-1590611346269/images/media-bin/web/global/wordmark/blackrock-logo-sitemap.svg" alt="BlackRock AT" class="lazyload"/></div>
<div class="mobile logo"><img data-src="/uk-retail-k-assets/cache-1590611346280/images/media-bin/web/global/wordmark/blackrock-logo-nav-mobile.svg" alt="BlackRock AT" class="lazyload"/></div>
</a> </div>
<div class="sitemap-links hide-on-mobile row" role="navigation" aria-label="Sitemap">
<div class="column one-in-6 col-lg-2">
<div id="sitemap-about-us-heading">
<div class="menu inactive" id="mm-k4f52pdy-smp" data-link-event="About us" data-id="About us">
Über uns </div>
</div>
<ul aria-labelledby="sitemap-about-us-heading">
<li>
<a href="/at/privatanleger/uber-blackrock" data-id="About us" id="mm-k4f52pe4-smp" data-link-event="About us:About us" class="menu-item">Über BlackRock</a> </li>
<li>
<a href="/at/privatanleger/uber-blackrock/corporate-sustainability" data-id="Corporate sustainability" id="mm-k4f52pe5-smp" data-link-event="About us:Corporate sustainability" target="_top" class="menu-item">Nachhaltigkeit im Unternehmen</a> </li>
<li>
<a href="/at/privatanleger/uber-blackrock/investment-stewardship" data-id="Investment stewardship" id="mm-k4f52pe6-smp" data-link-event="About us:Investment stewardship" target="_top" class="menu-item">Investment stewardship</a> </li>
</ul>
</div>
<div class="column one-in-6 col-lg-2">
<div id="sitemap-products-heading">
<div class="menu inactive" id="mm-j41t8d7o-smp" data-link-event="Products" data-id="Products">
Produkte </div>
</div>
<ul aria-labelledby="sitemap-products-heading">
<li>
<a href="/at/privatanleger/produkte/product-list" data-id="Product List" id="mm-j41t8d8h-smp" data-link-event="Products:Product List" class="menu-item">Fondsauswahl</a> </li>
<li>
<a href="/at/privatanleger/produkte/product-list" data-id="Product Type" id="mm-ja7oqsbm-smp" data-link-event="Products:Product Type" class="menu-item">Produktart</a> </li>
<li>
<a href="/at/privatanleger/produkte/fonds-im-fokus" data-id="Focus Funds" id="mm-ja7oqshf-smp" data-link-event="Products:Focus Funds" class="menu-item">Fonds im Fokus</a> </li>
</ul>
</div>
<div class="column one-in-6 col-lg-2">
<div id="sitemap-themes-heading">
<div class="menu inactive" id="mm-j9kwowzx-smp" data-link-event="Themes" data-id="Themes">
Themen </div>
</div>
<ul aria-labelledby="sitemap-themes-heading">
<li>
<a href="/at/privatanleger/themen/megatrends" data-id="Megatrends" id="mm-j9kwoxxq-smp" data-link-event="Themes:Megatrends" class="menu-item">Megatrends</a> </li>
<li>
<a href="/at/privatanleger/themen/chancen-in-china-entdecken" data-id="Chancen in China entdecken" id="mm-kfz9lgz2-smp" data-link-event="Themes:Chancen in China entdecken" class="menu-item">Chancen in China entdecken</a> </li>
<li>
<a href="/at/privatanleger/themen/rohstoff-aktienfonds" data-id="Commodities" id="mm-j9kwoy2r-smp" data-link-event="Themes:Commodities" class="menu-item">Rohstoff-Aktienfonds</a> </li>
<li>
<a href="/at/privatanleger/themen/nachhaltig-investieren" data-id="Sustainable investing" id="mm-k4f53auq-smp" data-link-event="Themes:Sustainable investing" class="menu-item">Nachhaltig investieren</a> </li>
<li>
<a href="/at/privatanleger/themen/multi-asset-loesungen" data-id="Multi Asset" id="mm-j9kwoy4d-smp" data-link-event="Themes:Multi Asset" class="menu-item">Multi-Asset-Lösungen</a> </li>
<li>
<a href="/at/privatanleger/themen/schwellenlander-etfs" data-id="Emerging Markets" id="mm-jafpz4oc-smp" data-link-event="Themes:Emerging Markets" class="menu-item">iShares Schwellenländer ETFs</a> </li>
<li>
<a href="/at/privatanleger/themen/aktuelle-angebote" data-id="Opening a savings plan" id="mm-jafpz4p4-smp" data-link-event="Themes:Opening a savings plan" class="menu-item">Aktuelle Angebote</a> </li>
</ul>
</div>
<div class="column one-in-6 col-lg-2">
<div id="sitemap-etfs-&amp;-indexing-heading">
<div class="menu inactive" id="mm-k5evebu4-smp" data-link-event="ETFs &amp; Indexing" data-id="ETFs &amp; Indexing">
ETF- &amp; Indexfonds </div>
</div>
<ul aria-labelledby="sitemap-etfs-&amp;-indexing-heading">
<li>
<a href="/at/privatanleger/etfs-und-indexfonds/nachhaltig-investieren" data-id="Sustainable investings" id="mm-kkfkujf4-smp" data-link-event="ETFs &amp; Indexing:Sustainable investings" class="menu-item">Nachhaltige Indexanlagen</a> </li>
<li>
<a href="/at/privatanleger/etfs-und-indexfonds/3-tipps-zum-portfoliaufbau" data-id="Three Habits" id="mm-k5evebvb-smp" data-link-event="ETFs &amp; Indexing:Three Habits" class="menu-item">Umdenken beim Portfolioaufbau</a> </li>
<li>
<a href="/at/privatanleger/produkte/product-list#!type=all&amp;tab=overview&amp;view=list&amp;finvsc=44342" data-id="ETF and Index range" id="mm-k5evebvz-smp" data-link-event="ETFs &amp; Indexing:ETF and Index range" class="menu-item">ETF- und Indexprodukte</a> </li>
<li>
<a href="/at/privatanleger/etfs-und-indexfonds/etf-resilienz" data-id="ETF Resilience" id="mm-kbxqegfg-smp" data-link-event="ETFs &amp; Indexing:ETF Resilience" class="menu-item">ETF-Resilienz</a> </li>
<li>
<a href="/at/privatanleger/etfs-und-indexfonds/anleihen-etfs" data-id="Fixed Income" id="mm-kluwibpq-smp" data-link-event="ETFs &amp; Indexing:Fixed Income" class="menu-item">Anleihen-ETFs</a> </li>
</ul>
</div>
<div class="column one-in-6 col-lg-2">
<div id="sitemap-insights-heading">
<div class="menu inactive" id="mm-j9kwox0e-smp" data-link-event="Insights" data-id="Insights">
Insights </div>
</div>
<ul aria-labelledby="sitemap-insights-heading">
<li>
<a href="/at/privatanleger/insights/portfoliodiversifikation-der-zukunft" data-id="Trends and Ideas" id="mm-jafpz69o-smp" data-link-event="Insights:Trends and Ideas" class="menu-item">Portfoliodiversifikation der Zukunft</a> </li>
<li>
<a href="/at/privatanleger/insights/schwellenland-anlagen" data-id="Investing in emerging markets" id="mm-janjcage-smp" data-link-event="Insights:Investing in emerging markets" class="menu-item">In Schwellenländer anlegen</a> </li>
</ul>
</div>
<div class="column one-in-6 col-lg-2">
<div id="sitemap-education-heading">
<div class="menu inactive" id="mm-j7atdrsi-smp" data-link-event="Education" data-id="Education">
Wissen </div>
</div>
<ul aria-labelledby="sitemap-education-heading">
<li>
<a href="/at/privatanleger/wissenswertes/bibliothek" data-id="Library" id="mm-jafpzfz2-smp" data-link-event="Education:Library" class="menu-item">Dokumente</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/glossar" data-id="Glossary" id="mm-j9kwoxyn-smp" data-link-event="Education:Glossary" class="menu-item">Glossar</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/etf-einsteiger-portfolio" data-id="Starters Portfolio" id="mm-j9kwoxz5-smp" data-link-event="Education:Starters Portfolio" class="menu-item">Einsteiger-Portfolios</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/etf-wissen" data-id="iShares ETFs Explained" id="mm-j9kwoy06-smp" data-link-event="Education:iShares ETFs Explained" class="menu-item">ETF Wissen</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/zu-beachten" data-id="Investment guide" id="mm-j9kwoy18-smp" data-link-event="Education:Investment guide" class="menu-item">Zu beachten</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/wertpapierleihe" data-id="Securities Lending" id="mm-j9kwoy26-smp" data-link-event="Education:Securities Lending" class="menu-item">Wertpapierleihe</a> </li>
<li>
<a href="/at/privatanleger/wissenswertes/fragen" data-id="FAQs" id="mm-jafpz4t4-smp" data-link-event="Education:FAQs" class="menu-item">FAQs</a> </li>
</ul>
</div>
</div>
</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1592269777088" >
<div class="iw_component"  id="c1592269777088" >

<!-- COMPONENT: vi16-page-frame/Footer -->
<div data-componentName="Footer" class="vi16"> <div class="footer">
<div class="links" role="navigation" aria-label="Helpful Links">
<div class="wrapper-980 clearfix">
<a href="/at/privatanleger/uber-blackrock" data-link-event="cta:Über BlackRock" aria-label=" " target="_self" class="cta link skip-animation"> <span class="label"><span>Über BlackRock</span></span>
<span class="short label">
<span>Über BlackRock</span>
</span>
</a><a href="/at/privatanleger/compliance/imprints" data-link-event="cta:Impressum" aria-label=" " target="_self" class="cta link skip-animation"> <span class="label"><span>Impressum</span></span>
<span class="short label">
<span>Impressum</span>
</span>
</a><a href="/at/privatanleger/uber-blackrock/kontakt" data-link-event="cta:Kontakt" aria-label=" " target="_self" class="cta link skip-animation"> <span class="label"><span>Kontakt</span></span>
<span class="short label">
<span>Kontakt</span>
</span>
</a><a href="https://careers.blackrock.com" data-link-event="cta:Karriere" aria-label=" " target="_blank" class="cta link skip-animation"> <span class="label"><span>Karriere</span></span>
<span class="short label">
<span>Karriere</span>
</span>
</a><a href="https://ir.blackrock.com" data-link-event="cta:Investor relations" aria-label=" " target="_blank" class="cta link skip-animation"> <span class="label"><span>Investor relations</span></span>
<span class="short label">
<span>Investor relations</span>
</span>
</a><a href="https://www.blackrock.com/corporate/newsroom" data-link-event="cta:Presse" aria-label=" " target="_blank" class="cta link skip-animation"> <span class="label"><span>Presse</span></span>
<span class="short label">
<span>Presse</span>
</span>
</a><a href="/at/privatanleger/compliance/terms-and-conditions" data-link-event="cta:Allgemeine Geschäftsbedingungen" aria-label=" " target="_self" class="cta link skip-animation"> <span class="label"><span>Allgemeine Geschäftsbedingungen</span></span>
<span class="short label">
<span>Allgemeine Geschäftsbedingungen</span>
</span>
</a><a href="https://www.blackrock.com/corporate/compliance/privacy-policy" data-link-event="cta:Datenschutz" aria-label=" " target="_blank" class="cta link skip-animation"> <span class="label"><span>Datenschutz</span></span>
<span class="short label">
<span>Datenschutz</span>
</span>
</a><a href="https://www.blackrock.com/at/individual/compliance/imprints#complaint" data-link-event="cta:Beschwerdemanagement" aria-label=" " target="_self" class="cta link skip-animation"> <span class="label"><span>Beschwerdemanagement</span></span>
<span class="short label">
<span>Beschwerdemanagement</span>
</span>
</a> </div>
</div>
<div class="wrapper-980 copyright">© 2021 BlackRock, Inc. Sämtliche Rechte vorbehalten.</div>
</div>
</div></div>
</div>
<div class="ls-cmp-wrap"  id="w1578567669262" >
<div class="iw_component"  id="c1578567669262" >

<!-- COMPONENT: vi16-content/Paragraph -->
<div data-componentName="Paragraph" class="vi16"> <div class="paragraph tinymce clearfix bg-white table-620-wide">
<div class="wrapper-980">
<div class="row">
<div class= "para-content offset-lg-1 col-xl-7 col-lg-9 col-12 ishares-remove-bootstrap-offset">
<p>MKTGM0121E/S-1493505</p>
</div>
</div>
</div>
</div>
</div></div>
</div>
</div>
</div>

</div>
</body>
</html>